Image Caption Position

Comments

2 comments

  • Avatar
    Roman Serazhiev

    Hi Marty,

    Could you please check if you have ticked off the export setting to place captions before figures and tables.

    Let me know if it helps.

    Cheers,
    Roman.

    0
    Comment actions Permalink
  • Avatar
    Martin Soderstrom

    That was it.  I didn't set them, but they were both enabled.  All good now.

    Thank you!

     

    Marty

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk